[错误][其它]象棋迷的错误

mmllq1987 2011-5-24 1718

请问这个是什么原因。无法打开数据库!错误原因如下:类不支持自动化或不支持期望的接口。
附件:点此查看原图

回复:  勇芳 .  (2011-5-25 9:04:54)
 你的系统不支持数据库,原本系统都是支持的,
我安装一个 Microsoft Office 试试看,可能就好了

回复:  mmllq1987 .  (2011-5-25 12:46:37)
 Microsoft Office?那么多软件,你指的是什么?
最新回复 (0)
返回